跳一跳脚本有问题,求解答

为啥我的跳一跳脚本运行后显示dvice is not defined?求大神解答

管理员

Autojs的版本太低.请升级app版本

  • 2
    帖子
  • 743
    浏览

与 Auto.js 的连接断开,我们正在尝试重连,请耐心等待