有没有用vscode编写的?求救连接不上

win10 vs code runing server ipconfig
IP正确就是连接不上

更新解决了~开心

最后由 lailer132 编辑

才发现仅支持Auto.js 版本4.1。
所以说3.0最高?

我折腾一天了,我也连不上。妈的想哭,啥玩意

  • 3
    帖子
  • 63
    浏览

与 Auto.js 的连接断开,我们正在尝试重连,请耐心等待