vivo X20A "device" is not defined 是不支持还是怎么的

你的auto.js版本不对

我用的是最新版的auto.js

软件版本太低了。现在内测版都40了。

@卢某某 我也是一样的问题。请问哪里可以下载最新高版本软件呢?求地址

@张先森 酷安上有开发者发的链接(ღ˘⌣˘ღ)

我已经从论坛上下载了最新的版本,可是还是用不了,我手机是android5.0的系统,目前估计没有匹配脚本!!!

手机系统版本和device not define 没有关系

  • 8
    帖子
  • 4937
    浏览

与 Auto.js 的连接断开,我们正在尝试重连,请耐心等待