OPPO R9S 安卓6.0.1 没法用么?

autojs版本:3.0.0。手机型号OPPO R9s,ColorOS V3.0,Android 6.0.1。运行autojs提示“18:02:33.695/E: Wrapped com.stardust.autojs.runtime.exception.ScriptException: 本脚本需要此安卓版本以上才能运行:7.0 (<1>#5)
at script(<1>:5)”。要安卓7.0以上才能用的了么?

管理员

嗯,因为你用了 安卓7.0 系统才能用的 方法~

  • 2
    帖子
  • 122
    浏览

与 Auto.js 的连接断开,我们正在尝试重连,请耐心等待